Contact the Help Desk

Footnotes in Word X

The footnote feature in Word can be a remarkable time saver, or it can be a source of frustration. This help sheet provides some details on the more intricate workings of this function to help save you time and sanity. Footnote reference mark refers to the little superscript number or symbol that marks the footnote in the text. Footnote text is the information that makes up the footnote itself. The Footnote window is a separate window for creating, viewing, and editing footnotes.

Creating a Footnote

Word X: Footnote and Endnote Dialog To add a footnote, place the insertion point in the text where you want the footnote to go, and select Footnote from the Insert menu, or press Apple + Option + F. With the key command, the footnote window will appear beneath your main text; going through the Insert menu will bring up the dialog window shown at right.

Word will use numbers for your footnote reference marks, unless you decide to have symbols other than numbers (daggers, clovers, Greek letters) for reference marks. To do this, click on Custom Mark and then on Symbol. Once the symbol window is open, choose the symbol you want and click OK. You can also simply type in the symbol of your choice into the space provided.

When you insert a footnote in Normal View, your screen will be divided into two windows: your main text and the footnote window. In this window you type your footnote text. In Page Layout view, the footnote will appear at the bottom of the page.

Word will automatically number your footnotes consecutively through the entire document. If you want your footnotes to start numbering from one on each page, click on Options in the Footnote window, and click on Restart each page. Do not do this for theses!

To return to the body of text, click anywhere in the body of your text. You can view and write footnote text in either Page Layout or Normal view, but to view or hide Footnotes in Normal, select Footnotes on the View menu.

[Back to Top]

Moving or Removing Footnotes

To move a footnote:

  1. Select the reference mark in your main text ( not in the footnote window).
  2. From the Edit menu, select Cut.
  3. Select the place in the text where you want the footnote to go.
  4. From the Edit menu, select Paste. The footnote text will reappear in the footnote window when you paste the reference mark in your main text.

To delete a footnote:

  1. Select the reference mark in your main text.
  2. From the Edit menu, select Cut. The accompanying text will disappear in the footnote window as well.
[Back to Top]

Editing Text

If you are in Normal view and the footnote window is closed, select Footnotes from the View menu to see footnote text. (Footnote text is always visible and accessible for formatting while in Page Layout).

Edit the text just like any other text: add, move, delete, format, etc.

Close the footnote.

[Back to Top]

Editing Reference Marks

To change the reference mark, from an auto-numbered reference mark to an asterisk for instance:

  1. Select the reference mark in the main text.
  2. From the Insert menu, choose Footnote.
  3. Click on Custom Mark and either type in the symbol you want to use or click Symbol and choose one.

    If you want to change all the footnotes in a document to be automatically numbered, you will need to follow the above 3 steps for each footnote that was not numbered automatically. Plan ahead!

[Back to Top]

Separators

Word automatically places a footnote separator between the main text on the page and the footnote text. This separator is usually a short line, but you can modify it by selecting Footnote Separator from the pop-up menu in the Footnote box and using standard formatting commands. The footnote continuation separator is used for footnotes which continue into a second page and is a line which crosses the whole (second) page. The footnote continuation notice is text you can insert which will refer the reader to the next page if the footnote continues. There is a pop-up menu in the footnote window which will let you access all of these.

[Back to Top]

Where They Print

If you select endnotes, they will all appear at the end of your document, underneath an endnote separator.

When you place or edit a footnote, there is an option for the footnote to be placed beneath the text (noticeable only on the last page) or at the bottom of a page. You can have footnotes in your document set so some are placed both beneath the text and at the bottom of the page, though as formatting purists we cannot condone this.

[Back to Top]

Changing Styles

Word sets default styles for your footnote reference marks and footnote text. If you don't like the default styles, you can change them:

  1. Choose Style from the Format menu.
  2. Select the style name (footnote text or footnote reference) from the list by clicking on it.

    Word X: Changing Styles

  3. Click on Modify. This will open a dialog window in which you can modify the style you have chosen. Once here, open the pop-up menu labeled Format and select what element of the style you want to change. Once you have made your changes, click OK. You have successfully changed your footnote style.

See Styles in Word X for help with modifying styles.

[Back to Top]

Troubleshooting Footnotes

There are a few tricks to placing footnotes in Word X. To keep footnote text on the page of the reference mark, Widow Control must be turned off. This should be done by changing the Normal style. If you do not turn off Widow Control, footnotes will not appear on the first page of your document, and the text of a footnote may not remain on the page with its footnote reference mark. Please look at the Styles in Word X for more information on using styles.

To change the Normal style:

  1. From the Format menu, choose Style. Select Normal in the style scroll down list.
  2. Click on Modify.
  3. Click on the Format pop-up menu, and select Paragraph.
  4. Click on the Line and Page breaks tab. De-select Widow Control, such that there is no check mark in the box next to it.

This will now ensure that your footnotes all remain on one page. If you want to make this your default setting for all of your documents, click on Add to Template while you are modifying the style. Click Close twice to close the windows.

If your footnote extends onto several pages despite a short length, the insertion of a footnote with a blank symbol will force it onto one page only. Place the cursor somewhere after the footnote on the page. Go to the Insert menu and select Footnote. Click on Custom Mark and then on Symbol. Once the symbol window is open, choose the blank symbol in the top left hand corner as seen below and click OK. Leave the footnote text blank. This should force the footnote onto one page.

Word X: Insert Footnote Symbol

[Back to Top]